<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Luis Fuenmayor: Hoy se necesitan patriotas | La Razón</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.larazon.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.larazon.net/wp-content/uploads/2016/04/yo-soy-chavez.jpg" /><meta name="author" content="Luis Fuenmayor">
<link rel="icon" type="image/png" href="http://www.larazon.net/wp-content/uploads/2015/04/favicon-16x16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Razón &raquo; Feed" href="http://www.larazon.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Razón &raquo; Comments Feed" href="http://www.larazon.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Razón &raquo; Luis Fuenmayor: Hoy se necesitan patriotas Comments Feed" href="http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.larazon.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CMerriweather%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.larazon.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.larazon.net/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.larazon.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.larazon.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.larazon.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.larazon.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.larazon.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manuel Isidro Molina: Hora de definiciones' href='http://www.larazon.net/2017/04/27/manuel-isidro-molina-hora-de-definiciones/' />
<link rel='next' title='Julián Rivas: Venezuela amarrada y amenazada' href='http://www.larazon.net/2017/04/27/julian-rivas-venezuela-amarrada-y-amenazada/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/" />
<link rel='shortlink' href='http://www.larazon.net/?p=34907' />
<link rel="alternate" type="application/json+oembed" href="http://www.larazon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larazon.net%2F2017%2F04%2F27%2Fluis-fuenmayor-hoy-se-necesitan-patriotas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.larazon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larazon.net%2F2017%2F04%2F27%2Fluis-fuenmayor-hoy-se-necesitan-patriotas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.larazon.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.larazon.net\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.larazon.net\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48723610-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-34907 single-format-standard luis-fuenmayor-hoy-se-necesitan-patriotas single_template_3 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-navigation-container"><ul id="menu-navigation" class=""><li id="menu-item-11608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-11608"><a href="http://www.larazon.net/category/historias/">Historias</a></li>
<li id="menu-item-11877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11877"><a href="http://www.larazon.net/category/personajes/">Personajes</a></li>
<li id="menu-item-11618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11618"><a href="http://www.larazon.net/category/opinion/">Opinión</a></li>
<li id="menu-item-11663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11663"><a href="http://www.larazon.net/category/editorial/">Editorial</a></li>
<li id="menu-item-11658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11658"><a href="http://www.larazon.net/haga-su-denuncia/">Haga su denuncia</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Thursday, 27 April, 2017</div><div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-11651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-11651"><a href="http://www.larazon.net/category/replicas-y-contrarreplicas/">Réplicas y contrarréplicas</a></li>
<li id="menu-item-11646" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11646"><a href="http://www.larazon.net/haga-su-denuncia/">Haga su denuncia</a></li>
<li id="menu-item-11648" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11648"><a href="http://www.larazon.net/primera-pagina/">Primera Página</a></li>
<li id="menu-item-11649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11649"><a href="http://www.larazon.net/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-11650" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11650"><a href="http://www.larazon.net/nosotros/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/La-Razón-1434617013476999/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="larazon__" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a href="http://www.larazon.net/">
        <img class="td-retina-data" data-retina="http://www.larazon.net/wp-content/uploads/2015/10/logo-lr-nuevo.png" src="http://www.larazon.net/wp-content/uploads/2015/10/logo-lr-nuevo.png" alt="La Razón" title="La Razón, periódico independiente | Caracas, Venezuela"/>
    </a>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.larazon.net/">
			<img class="td-retina-data" data-retina="http://www.larazon.net/wp-content/uploads/2015/10/logo-lr-nuevo.png" src="http://www.larazon.net/wp-content/uploads/2015/10/logo-lr-nuevo.png" alt="La Razón" title="La Razón, periódico independiente | Caracas, Venezuela"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.larazon.net/">
			<img class="td-retina-data" data-retina="http://www.larazon.net/wp-content/uploads/2015/10/logo-lr-nuevo.png" src="http://www.larazon.net/wp-content/uploads/2015/10/logo-lr-nuevo.png" alt="La Razón" title="La Razón, periódico independiente | Caracas, Venezuela"/>
		</a>
	    </div>
    <div class="menu-navigation-container"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-11608"><a href="http://www.larazon.net/category/historias/">Historias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11877"><a href="http://www.larazon.net/category/personajes/">Personajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11618"><a href="http://www.larazon.net/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_590222b9e5383 = new tdBlock();
block_td_uid_1_590222b9e5383.id = "td_uid_1_590222b9e5383";
block_td_uid_1_590222b9e5383.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_481215075 td_uid_1_590222b9e5383_rand"}';
block_td_uid_1_590222b9e5383.td_column_number = "3";
block_td_uid_1_590222b9e5383.block_type = "td_block_mega_menu";
block_td_uid_1_590222b9e5383.post_count = "5";
block_td_uid_1_590222b9e5383.found_posts = "1324";
block_td_uid_1_590222b9e5383.header_color = "";
block_td_uid_1_590222b9e5383.ajax_pagination_infinite_stop = "";
block_td_uid_1_590222b9e5383.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_1_590222b9e5383);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_481215075 td_uid_1_590222b9e5383_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_590222b9e5383 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/gloria-al-bravo-pueblo-o-las-lecciones-del-19-de-abril-del-2017/" rel="bookmark" title="Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017"><img width="180" height="135" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/04/protestas-180x135.jpg" alt="" title="Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/gloria-al-bravo-pueblo-o-las-lecciones-del-19-de-abril-del-2017/" rel="bookmark" title="Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017">Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/jesus-silva-matan-a-un-gnb-y-hacen-fiesta/" rel="bookmark" title="Jesús Silva: Matan a un GNB y hacen fiesta"><img width="180" height="135" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2016/05/Estado-Excepcion-GNB-180x135.jpg" alt="Amnistía Internacional alerta sobre el estado de excepción" title="Jesús Silva: Matan a un GNB y hacen fiesta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/jesus-silva-matan-a-un-gnb-y-hacen-fiesta/" rel="bookmark" title="Jesús Silva: Matan a un GNB y hacen fiesta">Jesús Silva: Matan a un GNB y hacen fiesta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/humberto-gonzalez-sin-pueblo-no-hay-revolucion/" rel="bookmark" title="Humberto González: Sin pueblo no hay revolución"><img width="180" height="135" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/04/el-pueblo-soy-yo-180x135.jpg" alt="" title="Humberto González: Sin pueblo no hay revolución"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/humberto-gonzalez-sin-pueblo-no-hay-revolucion/" rel="bookmark" title="Humberto González: Sin pueblo no hay revolución">Humberto González: Sin pueblo no hay revolución</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/julian-rivas-venezuela-amarrada-y-amenazada/" rel="bookmark" title="Julián Rivas: Venezuela amarrada y amenazada"><img width="180" height="135" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/01/militarismo-venezuela-180x135.jpg" alt="militarismo-venezuela" title="Julián Rivas: Venezuela amarrada y amenazada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/julian-rivas-venezuela-amarrada-y-amenazada/" rel="bookmark" title="Julián Rivas: Venezuela amarrada y amenazada">Julián Rivas: Venezuela amarrada y amenazada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/" rel="bookmark" title="Luis Fuenmayor: Hoy se necesitan patriotas"><img width="180" height="135" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2016/04/yo-soy-chavez-180x135.jpg" alt="" title="Luis Fuenmayor: Hoy se necesitan patriotas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/" rel="bookmark" title="Luis Fuenmayor: Hoy se necesitan patriotas">Luis Fuenmayor: Hoy se necesitan patriotas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_590222b9e5383" data-td_block_id="td_uid_1_590222b9e5383"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_590222b9e5383" data-td_block_id="td_uid_1_590222b9e5383"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11663"><a href="http://www.larazon.net/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11658"><a href="http://www.larazon.net/haga-su-denuncia/">Haga su denuncia</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.larazon.net/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3047450169780301" data-ad-slot="4413321073"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3047450169780301" data-ad-slot="4413321073"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3047450169780301" data-ad-slot="4413321073"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-34907" class="post-34907 post type-post status-publish format-standard has-post-thumbnail hentry category-luis-fuenmayor category-opinion tag-chavismo tag-hugo-chavez-frias tag-revolucion-bolivariana" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.larazon.net/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las entradas en Luis Fuenmayor" class="entry-crumb" itemprop="url" href="http://www.larazon.net/category/luis-fuenmayor/"><span itemprop="title">Luis Fuenmayor</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Luis Fuenmayor: Hoy se necesitan patriotas"><meta itemprop="url" content = "http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/">Luis Fuenmayor: Hoy se necesitan patriotas</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.larazon.net/category/luis-fuenmayor/">Luis Fuenmayor</a></li><li class="entry-category"><a  style="background-color:#dd9933; color:#fff; border-color:#dd9933;" href="http://www.larazon.net/category/opinion/">Opinión</a></li></ul>
                        <header>
                            <h1 class="entry-title">Luis Fuenmayor: Hoy se necesitan patriotas</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">Por <a href="http://www.larazon.net/author/fuenmayor/">Luis Fuenmayor</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T11:05:21+00:00" >Apr 27, 2017</time></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.larazon.net%2F2017%2F04%2F27%2Fluis-fuenmayor-hoy-se-necesitan-patriotas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Luis+Fuenmayor%3A+Hoy+se+necesitan+patriotas&url=http%3A%2F%2Fwww.larazon.net%2F2017%2F04%2F27%2Fluis-fuenmayor-hoy-se-necesitan-patriotas%2F&via=larazon__"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/&amp;media=http://www.larazon.net/wp-content/uploads/2016/04/yo-soy-chavez.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/" data-text="Luis Fuenmayor: Hoy se necesitan patriotas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-featured-image"><a href="http://www.larazon.net/wp-content/uploads/2016/04/yo-soy-chavez.jpg" data-caption=""><img width="680" height="382" class="entry-thumb td-modal-image" src="http://www.larazon.net/wp-content/uploads/2016/04/yo-soy-chavez.jpg" alt="" title="yo-soy-chavez"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <h4>El socialismo no está, como algunos creen, en la sangre de la mayoría de los venezolanos, quienes realmente no saben de qué se trata, más allá de ciertos lugares comunes<span id="more-34907"></span></h4>
<hr />
<p style="text-align: right;"><strong>Luis Fuenmayor Toro</strong></p>
<p>Voy a escribir algunas cosas que pueden incomodar a algunos sectores políticos de izquierda y a muchos amigos del pasado. Y causarán gran escozor no por ser falsas, sino precisamente por lo contrario: por ser totalmente ciertas. Son verdades políticas perfectamente contrastables con la realidad venezolana actual; no son el producto de subjetividades personales y no las escribo para molestar. Sé que son contrarias a los sentimientos y deseos de las personas y grupos políticos a quienes me dirijo en este momento, y lo hago porque sé que dentro de ellos hay gente honesta, que quiere a Venezuela, que le ha entregado su vida y su trabajo a la defensa de los intereses de los desposeídos y al enfrentamiento de quienes han explotado a la nación inmisericordemente. Pero, no bastan las buenas intenciones, para que se haga lo correcto ni para que las cosas salgan bien.</p>
<p>En este momento político es necesaria la conjunción de todas las fuerzas patrióticas del país, de quienes quieren a Venezuela, de todos aquéllos que anteponen los intereses nacionales a los individuales y a los ideológicos, con una práctica política clara, al servicio de la nación y no de parcelas de la misma, sin que esto signifique dejar de lado los proyectos individuales. Hablo de quienes no se han enriquecido con el erario público, ni lo tienen como proyecto; de quienes entienden la relación dialéctica entre el individuo y la sociedad, gente que ha trabajado por y para el país, independientemente de su efectividad. Que creen en el estudio, la formación y preparación para el trabajo, así como en la investigación científica como requisito prioritario para el desarrollo; que defiende la independencia y soberanía nacionales, razón por la que desecha el tutelaje extranjero cualquiera que sea. Que no tienen a Puerto Rico como el ideal a alcanzar, pero tampoco a Cuba como ejemplo a imitar. Gente que quiere una Venezuela trabajadora, productiva, próspera y vigorosa; justa y sin cogollos que se apropien del futuro de la patria.</p>
<blockquote><p>Ni Chávez ni el socialismo son hoy factores de unidad nacional</p></blockquote>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3047450169780301" data-ad-slot="1459854675"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3047450169780301" data-ad-slot="1459854675"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3047450169780301" data-ad-slot="1459854675"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Una Venezuela dónde los venezolanos se realicen, en la que se viva y respire un aire de libertad, sin energúmenos de izquierda ni de derecha trasudando odios y rencores, sin presos políticos, donde las diferencias se puedan discutir y decidir civilizadamente, mediante la presentación de argumentos bien cimentados; donde la prioridad sea el interés nacional y no el de grupos y clases sociales. Un país que logre unas condiciones de vida cada vez mejores para sus ciudadanos, donde se imponga el trabajo calificado unido al conocimiento derivado del estudio profundo y formación permanentes. Una Venezuela unida, amante y defensora de su cultura, de su historia, sin chovinismos estrambóticos; que garantice su integridad territorial y la defensa de sus intereses y que profundice y perfeccione su democracia y su carácter republicano.</p>
<p>Son patriotas los que requerimos para esta tarea, no socialistas, los cuales podrán ser necesarios más tarde, cuando terminemos las tareas previas de construcción nacional. Ni el socialismo estatizante ni el capitalismo dependiente son caminos a seguir; hay que rescatar, levantar y privilegiar, los intereses de la patria y para ello necesitamos patriotas, que actúen como tales a pesar de la ideología que profesen y capaces de, por lo menos, diferir las propuestas que han venido enarbolando hasta el presente para mejores momentos. A los chavecistas y a los amigos disidentes del chavecismo respetuosamente les digo que no es rescatando el socialismo, y mucho menos el socialismo del siglo XXI, como se logrará la unidad necesaria para el rescate de la nación venezolana.</p>
<p>El socialismo no está, como algunos creen, en la sangre de la mayoría de los venezolanos, quienes realmente no saben de qué se trata, más allá de ciertos lugares comunes y consignas fantasiosas. Sé perfectamente que la relación establecida con Hugo Chávez y su liderazgo por los grupos chavecistas que hoy disienten, abiertamente o no, de las acciones del gobierno de Maduro, son subjetivamente muy especiales y posiblemente incomprensibles para quienes no estamos en esa situación. Es cierto también que una parte, importante pero minoritaria, de la población venezolana lleva a Chávez en su corazón; pero pensar que la figura del líder fallecido pueda transformarse en el símbolo de unidad de los venezolanos, es un tremendo error. La mayoría de los habitantes de Venezuela o no quieren a Chávez o les es indiferente. Ésta es una realidad que deberían aceptar, si desean una nación como la descrita. Y no tienen que renunciar a sus ideas ni convicciones, se trata de no anteponerlas, de no exigir a otros compartirlas para iniciar el urgente rescate de la patria, que es lo más importante.</p>
<blockquote><p>La mayoría de los habitantes de Venezuela o no quieren a Chávez o les es indiferente</p></blockquote>
<p>Chávez es una figura histórica, cuya obra será objeto de estudio y análisis, y allí se abrirá un debate que, desprovisto de las emociones de la política, pueda acercarse más a poner las cosas en su sitio, sin que esto quiera decir que no haya emociones y subjetividades también en la historia. Ni Chávez ni el socialismo son hoy factores de unidad nacional, sino todo lo contrario. No lo serían tampoco figuras como Rómulo Betancourt, Carlos Andrés Pérez ni Rafael Caldera, personajes que también han sido adorados y seguidos con fanatismo a lo largo de la historia reciente. O como son hoy, guardando las distancias, líderes como Leopoldo López y Capriles Radonsky, que no pueden representar la unidad de los venezolanos pues, independientemente de sus deseos, el desarrollo de la vida política actual les impidió serlo. Es necesario tener una gran madurez y mucho amor por Venezuela para asumir las consecuencias de estas realidades. Son patriotas lo que necesita hoy necesitamos.</p>
<hr />
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.larazon.net/tag/chavismo/">Chavismo</a></li><li><a href="http://www.larazon.net/tag/hugo-chavez-frias/">Hugo Chávez Frías</a></li><li><a href="http://www.larazon.net/tag/revolucion-bolivariana/">Revolución Bolivariana</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.larazon.net%2F2017%2F04%2F27%2Fluis-fuenmayor-hoy-se-necesitan-patriotas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Luis+Fuenmayor%3A+Hoy+se+necesitan+patriotas&url=http%3A%2F%2Fwww.larazon.net%2F2017%2F04%2F27%2Fluis-fuenmayor-hoy-se-necesitan-patriotas%2F&via=larazon__"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/&amp;media=http://www.larazon.net/wp-content/uploads/2016/04/yo-soy-chavez.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/" data-text="Luis Fuenmayor: Hoy se necesitan patriotas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.larazon.net/2017/04/27/manuel-isidro-molina-hora-de-definiciones/">Manuel Isidro Molina: Hora de definiciones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.larazon.net/2017/04/27/julian-rivas-venezuela-amarrada-y-amenazada/">Julián Rivas: Venezuela amarrada y amenazada</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.larazon.net/author/fuenmayor/"><img alt='' src='http://1.gravatar.com/avatar/dce26e714586f1bb6e67d7094499a330?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dce26e714586f1bb6e67d7094499a330?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.larazon.net/author/fuenmayor/">Luis Fuenmayor</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Fuenmayor"></span><meta itemprop="datePublished" content="2017-04-27T11:05:21+00:00"><meta itemprop="dateModified" content="2017-04-27T11:05:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.larazon.net/wp-content/uploads/2015/10/logo-lr-nuevo.png"></span><meta itemprop="name" content="La Razón"></span><meta itemprop="headline " content="Luis Fuenmayor: Hoy se necesitan patriotas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.larazon.net/wp-content/uploads/2016/04/yo-soy-chavez.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="382"></span>    </footer>

    <script>var block_td_uid_2_590222b9f2086 = new tdBlock();
block_td_uid_2_590222b9f2086.id = "td_uid_2_590222b9f2086";
block_td_uid_2_590222b9f2086.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1707339537 td_uid_2_590222b9f2086_rand","td_column_number":3,"live_filter_cur_post_id":34907,"live_filter_cur_post_author":"86"}';
block_td_uid_2_590222b9f2086.td_column_number = "3";
block_td_uid_2_590222b9f2086.block_type = "td_block_related_posts";
block_td_uid_2_590222b9f2086.post_count = "3";
block_td_uid_2_590222b9f2086.found_posts = "1325";
block_td_uid_2_590222b9f2086.header_color = "";
block_td_uid_2_590222b9f2086.ajax_pagination_infinite_stop = "";
block_td_uid_2_590222b9f2086.max_num_pages = "442";
tdBlocksArray.push(block_td_uid_2_590222b9f2086);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1707339537 td_uid_2_590222b9f2086_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_590222b9f2efd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_590222b9f2086" href="#">Artículos relacionados</a><a id="td_uid_4_590222b9f2f56" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_590222b9f2086" href="#">Más sobre el autor</a></h4><div id=td_uid_2_590222b9f2086 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/gloria-al-bravo-pueblo-o-las-lecciones-del-19-de-abril-del-2017/" rel="bookmark" title="Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017"><img width="238" height="178" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/04/protestas-238x178.jpg" alt="" title="Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/gloria-al-bravo-pueblo-o-las-lecciones-del-19-de-abril-del-2017/" rel="bookmark" title="Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017">Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/jesus-silva-matan-a-un-gnb-y-hacen-fiesta/" rel="bookmark" title="Jesús Silva: Matan a un GNB y hacen fiesta"><img width="238" height="178" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2016/05/Estado-Excepcion-GNB-238x178.jpg" alt="Amnistía Internacional alerta sobre el estado de excepción" title="Jesús Silva: Matan a un GNB y hacen fiesta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/jesus-silva-matan-a-un-gnb-y-hacen-fiesta/" rel="bookmark" title="Jesús Silva: Matan a un GNB y hacen fiesta">Jesús Silva: Matan a un GNB y hacen fiesta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/humberto-gonzalez-sin-pueblo-no-hay-revolucion/" rel="bookmark" title="Humberto González: Sin pueblo no hay revolución"><img width="238" height="178" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/04/el-pueblo-soy-yo-238x178.jpg" alt="" title="Humberto González: Sin pueblo no hay revolución"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/humberto-gonzalez-sin-pueblo-no-hay-revolucion/" rel="bookmark" title="Humberto González: Sin pueblo no hay revolución">Humberto González: Sin pueblo no hay revolución</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_590222b9f2086" data-td_block_id="td_uid_2_590222b9f2086"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_590222b9f2086" data-td_block_id="td_uid_2_590222b9f2086"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>SIN COMENTARIOS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.larazon.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Añadir comentario" /> <input type='hidden' name='comment_post_ID' value='34907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3047450169780301" data-ad-slot="3076188671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3047450169780301" data-ad-slot="3076188671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3047450169780301" data-ad-slot="3076188671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_5_590222ba0168f = new tdBlock();
block_td_uid_5_590222ba0168f.id = "td_uid_5_590222ba0168f";
block_td_uid_5_590222ba0168f.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"9","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_313674078 td_uid_5_590222ba0168f_rand"}';
block_td_uid_5_590222ba0168f.td_column_number = "1";
block_td_uid_5_590222ba0168f.block_type = "td_block_1";
block_td_uid_5_590222ba0168f.post_count = "9";
block_td_uid_5_590222ba0168f.found_posts = "11";
block_td_uid_5_590222ba0168f.header_color = "#";
block_td_uid_5_590222ba0168f.ajax_pagination_infinite_stop = "";
block_td_uid_5_590222ba0168f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_5_590222ba0168f);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_313674078 td_uid_5_590222ba0168f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Lo más leído</span></h4><div id=td_uid_5_590222ba0168f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/" rel="bookmark" title="Luis Fuenmayor: Hoy se necesitan patriotas"><img width="300" height="194" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2016/04/yo-soy-chavez-300x194.jpg" alt="" title="Luis Fuenmayor: Hoy se necesitan patriotas"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/luis-fuenmayor-hoy-se-necesitan-patriotas/" rel="bookmark" title="Luis Fuenmayor: Hoy se necesitan patriotas">Luis Fuenmayor: Hoy se necesitan patriotas</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a href="http://www.larazon.net/author/fuenmayor/">Luis Fuenmayor</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T11:05:21+00:00" >Apr 27, 2017</time></div>                            </div>

            <div class="td-excerpt">
                El socialismo no está, como algunos creen, en la sangre de la mayoría de los venezolanos, quienes realmente no saben de qué se trata, más allá de ciertos lugares comunes            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/julian-rivas-venezuela-amarrada-y-amenazada/" rel="bookmark" title="Julián Rivas: Venezuela amarrada y amenazada"><img width="100" height="75" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/01/militarismo-venezuela-100x75.jpg" alt="militarismo-venezuela" title="Julián Rivas: Venezuela amarrada y amenazada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/julian-rivas-venezuela-amarrada-y-amenazada/" rel="bookmark" title="Julián Rivas: Venezuela amarrada y amenazada">Julián Rivas: Venezuela amarrada y amenazada</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T11:29:47+00:00" >Apr 27, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/jesus-silva-matan-a-un-gnb-y-hacen-fiesta/" rel="bookmark" title="Jesús Silva: Matan a un GNB y hacen fiesta"><img width="100" height="75" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2016/05/Estado-Excepcion-GNB-100x75.jpg" alt="Amnistía Internacional alerta sobre el estado de excepción" title="Jesús Silva: Matan a un GNB y hacen fiesta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/jesus-silva-matan-a-un-gnb-y-hacen-fiesta/" rel="bookmark" title="Jesús Silva: Matan a un GNB y hacen fiesta">Jesús Silva: Matan a un GNB y hacen fiesta</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T11:46:10+00:00" >Apr 27, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/manuel-isidro-molina-hora-de-definiciones/" rel="bookmark" title="Manuel Isidro Molina: Hora de definiciones"><img width="100" height="62" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2014/05/mud-planea-reunirse-con-cancileres-de-unasur.jpg" alt="" title="Manuel Isidro Molina: Hora de definiciones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/manuel-isidro-molina-hora-de-definiciones/" rel="bookmark" title="Manuel Isidro Molina: Hora de definiciones">Manuel Isidro Molina: Hora de definiciones</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T10:52:43+00:00" >Apr 27, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/26/ninos-sufren-efectos-psicologicos-por-la-conflictividad/" rel="bookmark" title="Niños sufren efectos psicológicos por la conflictividad"><img width="100" height="75" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/04/Cecodap1-100x75.jpg" alt="" title="Niños sufren efectos psicológicos por la conflictividad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/26/ninos-sufren-efectos-psicologicos-por-la-conflictividad/" rel="bookmark" title="Niños sufren efectos psicológicos por la conflictividad">Niños sufren efectos psicológicos por la conflictividad</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T08:54:41+00:00" >Apr 26, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/25/fernando-ochoa-antich-fan-debe-presionar-a-maduro/" rel="bookmark" title="Fernando Ochoa Antich: “La FAN debe presionar a Maduro”"><img width="100" height="75" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/04/fernando-ochoa-antich-100x75.jpg" alt="" title="Fernando Ochoa Antich: “La FAN debe presionar a Maduro”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/25/fernando-ochoa-antich-fan-debe-presionar-a-maduro/" rel="bookmark" title="Fernando Ochoa Antich: “La FAN debe presionar a Maduro”">Fernando Ochoa Antich: “La FAN debe presionar a Maduro”</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T15:03:01+00:00" >Apr 25, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/humberto-gonzalez-sin-pueblo-no-hay-revolucion/" rel="bookmark" title="Humberto González: Sin pueblo no hay revolución"><img width="100" height="75" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/04/el-pueblo-soy-yo-100x75.jpg" alt="" title="Humberto González: Sin pueblo no hay revolución"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/humberto-gonzalez-sin-pueblo-no-hay-revolucion/" rel="bookmark" title="Humberto González: Sin pueblo no hay revolución">Humberto González: Sin pueblo no hay revolución</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T11:32:14+00:00" >Apr 27, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/25/luisa-ortega-diaz-protestas-han-dejado-30-fallecidos-y-65-privados-de-libertad/" rel="bookmark" title="Luisa Ortega Díaz: Protestas han dejado 30 fallecidos y 65 privados de libertad"><img width="100" height="75" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/04/luisaOrtega-100x75.jpg" alt="" title="Luisa Ortega Díaz: Protestas han dejado 30 fallecidos y 65 privados de libertad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/25/luisa-ortega-diaz-protestas-han-dejado-30-fallecidos-y-65-privados-de-libertad/" rel="bookmark" title="Luisa Ortega Díaz: Protestas han dejado 30 fallecidos y 65 privados de libertad">Luisa Ortega Díaz: Protestas han dejado 30 fallecidos y 65 privados...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T13:11:12+00:00" >Apr 25, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.larazon.net/2017/04/27/gloria-al-bravo-pueblo-o-las-lecciones-del-19-de-abril-del-2017/" rel="bookmark" title="Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017"><img width="100" height="75" class="entry-thumb" src="http://www.larazon.net/wp-content/uploads/2017/04/protestas-100x75.jpg" alt="" title="Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.larazon.net/2017/04/27/gloria-al-bravo-pueblo-o-las-lecciones-del-19-de-abril-del-2017/" rel="bookmark" title="Gloria al bravo pueblo o las lecciones del 19 de Abril del 2017">Gloria al bravo pueblo o las lecciones del 19 de Abril...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T12:07:32+00:00" >Apr 27, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.larazon.net/"><img class="td-retina-data" src="http://www.larazon.net/wp-content/uploads/2015/04/footer-white-272.png" data-retina="http://www.larazon.net/wp-content/uploads/2015/04/footer-retina-544x180.png" alt=""/></a></div><div class="footer-text-wrap">LA RAZÓN es un periódico independiente, de circulación nacional, información general, con una clara vocación latinoamericana, defensor de la democracia pluralista y participativa. LA RAZÓN acoge en sus páginas todas las tendencias del pensamiento y cada autor es responsable de los conceptos emitidos en sus respectivos artículos.
                     //Miembro del Bloque Venezolano de Prensa y la Cámara Venezolana de Periódicos//</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/La-Razón-1434617013476999/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="larazon__" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://ep00.epimg.net/rss/tags/ultimas_noticias.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.larazon.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://elpais.com/rss/tags/ultimas_noticias.xml">PASA EN EL MUNDO</a></span></div><ul><li><a class='rsswidget' href='http://elpais.com/elpais/2017/04/27/videos/1493276257_544832.html#?ref=rss&#038;format=simple&#038;link=link'>Julian Assange</a></li><li><a class='rsswidget' href='http://elpais.com/internacional/2017/04/27/actualidad/1493274051_226397.html#?ref=rss&#038;format=simple&#038;link=link'>Las fuerzas de Irak arrebatan la antigua ciudad de Hatra al Estado Islámico</a></li><li><a class='rsswidget' href='http://elpais.com/economia/2017/04/19/mis_derechos/1492608889_191566.html#?ref=rss&#038;format=simple&#038;link=link'>¿Qué conflictos se pueden resolver fuera de la vía judicial?</a></li><li><a class='rsswidget' href='http://elpais.com/economia/2017/04/27/actualidad/1493277201_525547.html#?ref=rss&#038;format=simple&#038;link=link'>La inflación acelera hasta el 2,6% en abril por el turismo en Semana Santa</a></li><li><a class='rsswidget' href='http://elpais.com/ccaa/2017/04/27/catalunya/1493276198_439617.html#?ref=rss&#038;format=simple&#038;link=link'>Colau detecta 268 pisos vacíos de bancos y les amenaza con multarles</a></li><li><a class='rsswidget' href='http://elpais.com/economia/2017/04/27/actualidad/1493276832_993758.html#?ref=rss&#038;format=simple&#038;link=link'>Deutsche Bank dispara su beneficio un 143% durante el primer trimestre</a></li><li><a class='rsswidget' href='http://elpais.com/internacional/2017/04/27/actualidad/1493271760_137102.html#?ref=rss&#038;format=simple&#038;link=link'>Una fuerte explosión sacude el aeropuerto de Damasco</a></li><li><a class='rsswidget' href='http://elpais.com/economia/2017/04/26/actualidad/1493228358_873370.html#?ref=rss&#038;format=simple&#038;link=link'>¿Queremos ser búlgaros o escandinavos?</a></li><li><a class='rsswidget' href='http://elpais.com/economia/2017/04/27/actualidad/1493274253_293744.html#?ref=rss&#038;format=simple&#038;link=link'>El paro sube en 17.200 personas al comienzo del año</a></li><li><a class='rsswidget' href='http://elpais.com/elpais/2017/04/24/tentaciones/1493046444_069858.html#?ref=rss&#038;format=simple&#038;link=link'>Los libros de Murakami no son para tanto y estos son los motivos</a></li><li><a class='rsswidget' href='http://elpais.com/elpais/2017/04/24/mamas_papas/1493021002_268544.html#?ref=rss&#038;format=simple&#038;link=link'>Por qué debes dejar que tu hijo haga cosas solo aunque se equivoque</a></li></ul></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>PRIMERA PÁGINA</span></div>			<div class="textwidget"><a href="http://www.larazon.net/primera-pagina/"><img src="http://www.larazon.net/wp-content/uploads/2017/04/A1Primera1163-thumb.jpg"></a></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Todos los derechos reservados. Diario La Razón C.A                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-11652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-11652"><a href="http://www.larazon.net/category/denuncia/">Denuncia</a></li>
<li id="menu-item-11653" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11653"><a href="http://www.larazon.net/category/editorial/">Editorial</a></li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11654"><a href="http://www.larazon.net/category/historias/">Historias</a></li>
<li id="menu-item-11655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11655"><a href="http://www.larazon.net/category/opinion/">Opinión</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11656"><a href="http://www.larazon.net/category/personajes/">Personajes</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 590222ba223b7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-logo{
    border-top-style: solid;
    border-top-color: #000000;
    border-top-width: thin;
}

</style>

<script type='text/javascript' src='http://www.larazon.net/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.larazon.net/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.larazon.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.larazon.net/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.larazon.net/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>