<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://www.larazon.net/xmlrpc.php"/><link type="text/css" media="all" href="http://www.larazon.net/wp-content/cache/autoptimize/css/autoptimize_7bf354d2f96d4a73db46133db8b7214f.css" rel="stylesheet" /><title>Manuel Malaver: El “Día D” del 16 de Julio | La Razón</title><meta property="og:type" content="article" /><meta property="og:title" content="Manuel Malaver: El “Día D” del 16 de Julio   " /><meta property="og:description" content="La mayoría de la oposición va asumir el triunfo del 16-J como la posibilidad de pasar a una segunda fase" /><meta property="og:image" content="http://www.larazon.net/wp-content/uploads/2017/07/16J.jpg" /><meta property="og:url" content="http://www.larazon.net/2017/07/manuel-malaver-dia-d-del-16-julio/" /><meta property="og:site_name" content="La Razón" /><meta property="article:publisher" content="https://www.facebook.com/La-Razón-1434617013476999" /><meta property="article:published_time" content="2017-07-17T16:29:57+00:00" /><meta property="article:modified_time" content="2017-07-17T16:29:57+00:00" /><meta property="og:updated_time" content="2017-07-17T16:29:57+00:00" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="506" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Manuel Malaver: El “Día D” del 16 de Julio   "><meta name="twitter:description" content="La mayoría de la oposición va asumir el triunfo del 16-J como la posibilidad de pasar a una segunda fase"><meta name="twitter:image" content="http://www.larazon.net/wp-content/uploads/2017/07/16J.jpg"><meta name="twitter:site" content="@LaRazon__"><meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="La mayoría de la oposición va asumir el triunfo del 16J como la posibilidad de pasar a una segunda fase"/><link rel="canonical" href="http://www.larazon.net/2017/07/manuel-malaver-dia-d-del-16-julio/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Razón &raquo; Feed" href="http://www.larazon.net/feed/" /><link rel="alternate" type="application/rss+xml" title="La Razón &raquo; RSS de los comentarios" href="http://www.larazon.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Razón &raquo; Manuel Malaver: El “Día D” del 16 de Julio RSS de los comentarios" href="http://www.larazon.net/2017/07/manuel-malaver-dia-d-del-16-julio/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.larazon.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.0.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.larazon.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var mashsb = {"shares":"14","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.larazon.net\/2017\/07\/manuel-malaver-dia-d-del-16-julio\/","title":"Manuel+Malaver%3A+El+%E2%80%9CD%C3%ADa+D%E2%80%9D+del+16+de+Julio","image":"http:\/\/www.larazon.net\/wp-content\/uploads\/2017\/07\/16J.jpg","desc":"La mayor\u00eda de la oposici\u00f3n va asumir el triunfo del 16-J como la posibilidad de pasar a una segunda fase","hashtag":"@LaRazon__","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};</script> <link rel='https://api.w.org/' href='http://www.larazon.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.larazon.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.larazon.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.larazon.net/?p=35979' /><link rel="alternate" type="application/json+oembed" href="http://www.larazon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larazon.net%2F2017%2F07%2Fmanuel-malaver-dia-d-del-16-julio%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.larazon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larazon.net%2F2017%2F07%2Fmanuel-malaver-dia-d-del-16-julio%2F&#038;format=xml" /><link rel="amphtml" href="http://www.larazon.net/2017/07/manuel-malaver-dia-d-del-16-julio/amp/" /><link rel="icon" href="http://www.larazon.net/wp-content/uploads/2017/06/cropped-Logo-Twitter-LR-1-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.larazon.net/wp-content/uploads/2017/06/cropped-Logo-Twitter-LR-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.larazon.net/wp-content/uploads/2017/06/cropped-Logo-Twitter-LR-1-180x180.png" /><meta name="msapplication-TileImage" content="http://www.larazon.net/wp-content/uploads/2017/06/cropped-Logo-Twitter-LR-1-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48723610-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-35979 single-format-standard g1-layout-stretched g1-hoverable g1-has-mobile-logo" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-3047450169780301" data-ad-slot="4413321073" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-3047450169780301" data-ad-slot="4413321073" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-3047450169780301" data-ad-slot="4413321073" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-3047450169780301" data-ad-slot="4413321073" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-hardcore"><div class="g1-row-inner"><div class="g1-column g1-dropable"><nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-7835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="http://www.larazon.net/nosotros/">Nosotros</a></li><li id="menu-item-7836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a href="http://www.larazon.net/nosotros/contacto/">Contacto</a></li><li id="menu-item-7838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7838"><a href="http://www.larazon.net/primera-pagina/">Primera Página</a></li><li id="menu-item-7839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7839"><a href="http://www.larazon.net/category/opinion/">Columnistas</a></li><li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8513"><a href="http://www.larazon.net/category/replicas-y-contrarreplicas/">Réplicas y contrarréplicas</a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper"><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show" href=""> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a> <a class="g1-logo-small-wrapper" href="http://www.larazon.net/"> <img class="g1-logo-small" width="100" height="100" src="http://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg" srcset="http://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg 2x,http://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg 1x" alt="" /> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-24"><a href="http://www.larazon.net/category/editorial/">Editorial</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-csstodo menu-item-26"><a href="http://www.larazon.net/category/opinion/">Opinión</a></li><li id="menu-item-1427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1427"><a href="http://www.larazon.net/category/personajes/entrevista/">La Entrevista</a></li><li id="menu-item-7865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-csstodo menu-item-7865"><a href="http://www.larazon.net/haga-su-denuncia/">Haga su denuncia</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="http://www.larazon.net/?s="> <i class="bimber-icon bimber-icon-search"></i>Search <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search"><form method="get"
class="g1-searchform-tpl-default g1-form-s bimber-ajax-search search-form"
action="http://www.larazon.net/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax bimber-ajax-search-results csstodo-do-we-need-bimber-class"></div></div></div></div></div></div></div></div><div class="g1-header g1-header-mobile-02 g1-header-hardcore g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper"
href="http://www.larazon.net/" rel="home"> <img class="g1-logo g1-logo-default" width="400" height="27" src="http://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg" srcset="http://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg 2x,http://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg 1x" alt="La Razón" /> </a></p><p class="g1-delta g1-delta-3rd site-description">Periodismo independiente | Caracas, Venezuela</p></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m g1-content"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a itemprop="url" href="http://www.larazon.net/"> <span itemprop="title">Inicio</span> </a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a itemprop="url" href="http://www.larazon.net/category/opinion/"> <span itemprop="title">Opinión</span> </a></li><li class="g1-breadcrumbs-item">Manuel Malaver: El “Día D” del 16 de Julio</li></ol></nav><article id="post-35979" class="entry-tpl-classic post-35979 post type-post status-publish format-standard has-post-thumbnail category-opinion" itemscope="" itemtype="http://schema.org/Article"><header class="entry-header"><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://www.larazon.net/category/opinion/" class="entry-category entry-category-item-8"><span itemprop="articleSection">Opinión</span></a>, </span></p><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Manuel Malaver: El “Día D” del 16 de Julio</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">por</span> <a href="http://www.larazon.net/author/razonnet/" title="Posts by razonnet" rel="author"> <img alt='' src='http://0.gravatar.com/avatar/6097c1114bf3ef94104c1fd790cd29db?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6097c1114bf3ef94104c1fd790cd29db?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /> <strong itemprop="name">razonnet</strong> </a> </span> <time class="entry-date" datetime="2017-07-17T16:29:57" itemprop="datePublished">17/07/2017, 4:29 PM</time> </span><span class="entry-meta-wrap"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">14</div><span class="mashsb-sharetext">Compartidos</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.larazon.net%2F2017%2F07%2Fmanuel-malaver-dia-d-del-16-julio%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Comparte</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Manuel%20Malaver%3A%20El%20%E2%80%9CD%C3%ADa%20D%E2%80%9D%20del%2016%20de%20Julio%20%20%20&url=http://www.larazon.net/2017/07/manuel-malaver-dia-d-del-16-julio/&via=LaRazon__" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tuitea</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 66.62269129%;"><img width="758" height="505" src="http://www.larazon.net/wp-content/uploads/2017/07/16J-758x505.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="16J" itemprop="contentUrl" srcset="http://www.larazon.net/wp-content/uploads/2017/07/16J-758x505.jpg 758w, http://www.larazon.net/wp-content/uploads/2017/07/16J-300x200.jpg 300w, http://www.larazon.net/wp-content/uploads/2017/07/16J-608x405.jpg 608w, http://www.larazon.net/wp-content/uploads/2017/07/16J.jpg 760w" sizes="(max-width: 758px) 100vw, 758px" /></span></span><meta itemprop="url" content="http://www.larazon.net/wp-content/uploads/2017/07/16J.jpg" /><meta itemprop="width" content="760" /><meta itemprop="height" content="506" /></figure><div class="entry-content g1-typography-xl" itemprop="articleBody"><h4>La mayoría de la oposición va asumir el triunfo del 16-J como la posibilidad de pasar a una segunda fase<span id="more-35979"></span></h4><hr /><p style="text-align: right;"><strong>Manuel Malaver</strong></p><p>Habría sobradas razones para establecer que el plebiscito, consulta, referendo —o como se le quiera llamar— a celebrase el domingo, es uno de los actos cívicos fundamentales de la historia republicana del país, pero yo prefiero detenerme en el hecho de que, es, simplemente, el triunfo de la rebelión popular que se cumple en la calle desde comienzos de abril pasado, y la derrota de la dictadura que, inútilmente, y después de echar manos a una feroz represión, no ha podido contenerla y, mucho menos, abortarla.</p><p>Vale decir que, no estaremos el domingo en la calle votando por el fin de la dictadura de Maduro y el rescate de la libertad y la democracia como un gesto simbólico; más inscrito en el deseo que irrumpe en todos los movimientos políticos que se atascan en una lucha y no le ven perspectivas, sino en la constatación de una realidad: cada día somos más, más experimentados y entusiastas en el logro del fin; mientras el castromadurismo es una fuerza disminuida y en fuga que, a duras penas, sostiene a su lado una fuerzas políticas y militares reacias a seguirlo en su caída.</p><p>Hablamos, en primer lugar, del partido oficial, el PSUV, definitivamente sacudido por fisuras que le impiden toda reacción seria ante la crisis, y más bien devenido en una fuerza a la defensiva, replegada y clandestina, que en una vanguardia combativa que, se las jugara todas por la defensa del legado de Chávez y de su sucesor, Maduro.</p><p>En segundo lugar, habría que echar un vistazo a la FAN, el bastión armado que, de alguna manera, tendría que dar la cara por su “comandante en jefe”, pero más bien desactivadas y neutrales ante el conflicto y descargando la responsabilidad militar en un cuerpo que no es tal, la GNB, que fue más bien concebida para que actuara como una policía de “orden público” que como un aparato castrense.</p><p>Quiere decir que, a pesar de sus discursos, sermones, declaraciones y bailes en las plazas públicas, Maduro está solo, apalancado solo por unos altos oficiales que no actúan y ordenan a dos fuerzas policiales y parapoliciales a defenderlo, la GNB y la PNB, y esperan por una mejor oportunidad en la que puedan discutir con la oposición su retirada de la escena.</p><p>Por paradójico que parezca, esa oportunidad puede irrumpir el próximo lunes 17, el telúrico “Día D”, cuando una oposición que habrá demostrado de sur a norte, y de este a oeste, que es la dueña política del país, reciba la invitación formal de Maduro, o de quien lo representa, para darle curso a negociaciones para formar un gobierno de transición.</p><p>Pensamos que la “casa por cárcel” concedida por el régimen de Maduro al presidente de “Voluntad Popular”, Leopoldo López, a comienzos de semana, y más todavía, la reunión de cuatro horas que sostuvieron el miércoles, López y Rodríguez Zapatero, en la casa de habitación del primero, apuntan en esta dirección, si bien, ni de uno ni otro interlocutor se oyó algo parecido a que, el agente del gobierno y su anfitrión, hablaran de otra cosa que no fuera del estado del tiempo y la situación de sus familias.</p><p>Pero parecieran haber surgido factores y portavoces que vuelven a hablar de entendimiento, diálogo y negociación y es imposible que, estén haciéndolo, si gente del régimen y de la misma oposición, no los estuvieran autorizando.</p><p>Claro, habría que detenerse en la pregunta de “cuáles” factores y portavoces del gobierno y “cuáles” factores y portavoces de la oposición, porque hay “muchos” gobiernos y “muchas” oposiciones, y seguramente cada uno, de acuerdo a los resultados del 16-J, buscará la opción que más que le convenga.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3047450169780301" data-ad-slot="1459854675" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3047450169780301" data-ad-slot="1459854675" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3047450169780301" data-ad-slot="1459854675" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3047450169780301" data-ad-slot="1459854675" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div><p>De todas maneras, desde ya podemos establecer un paradigma: la mayoría de la oposición va asumir el triunfo del 16-J como la posibilidad de pasar a una segunda fase que, no significa otra cosa que, constituir progresivamente unos poderes públicos que vayan superponiéndose y anulando a los de Maduro, de modo que, la puntilla final surja, más por una contingencia, que por una prepotencia.</p><p>Pretensión que sería rabiosamente rechazada por los sectores radicales del castromadurismo (léase parte de la FAN, GNB, PNB y los colectivos) que se empeñarían en mantener la represión, e incluso, arriesgarse a una guerra civil, convirtiendo los costos de la pérdida del poder, no solo en más altos, sino en más largos para quienes se le enfrentan.</p><p>No le quedaría, en ese caso, otra vía a la oposición que, empezar analizar el escenario de una guerra civil aunque sea de mediana intensidad, pero sobre todo, una en que ponga en juego toda la presión internacional que sería imprescindible para ponerle fin a la dictadura.</p><p>En este orden, las fuerzas democráticas se verían aún más favorecidas por una comunidad internacional que, si es lenta en reaccionar antes conflictos que pueden encontrar soluciones pacíficas, es muy reactiva ante situaciones que contengan los virus mortales de la guerra, sean en germen, desarrollo o ya en acción.</p><p>Ya veríamos, por supuesto, una dictadura de Maduro sancionada por la OEA, el Mercosur y la UE, con restricciones severas en su comercio exportador e importador con países como Estados Unidos y un rechazo más activo de países de la región como Colombia, México, Perú, Chile, Argentina, Chile y Brasil.</p><p>Pero es que, hasta aliados blandos y semi blandos del subcontinente se le alejarían, como pueden ser los países centroamericanos y del Caribe, la mayoría de los miembros del Caricom y, aunque parezca exagerado pronosticarlo desde ahora, el Ecuador de Lazo.</p><p>En otras palabras que, todo lo que un gobierno débil es incapaz de sostener en pie, sobre todo en el caso de que sería muy poco lo que podrían aportar sus aliados más firmes como Cuba, Nicaragua y Bolivia.</p><p>Y ni hablar de China y de la Rusia de Putin, constreñidos por una administración Trump que los forzaría a mantener las manos fuera del continente, a menos que se arriesguen a restricciones comerciales.</p><p>Pero esas no serían las peores noticias que tendría que oír una dictadura castromadurista que insista en desconocer los resultados del domingo, siga adelante con su constituyente y mantengan a la GNB de Reverol y Benavides, a la PNB y a los colectivos, disparando lacrimógenas y balas, matando ciudadanos, hiriéndolos, torturándolos y encarcelándolos, saqueando propiedades, destruyendo ciudades, pueblos y caseríos y convertidas en una fuerza de ocupación de las de los tiempos de Stalín, Hitler y los hermanos Castro de cuando eran jóvenes, saludables y apoyados por el superpoder de la exURSS.</p><p>No, lo peor sería que toda Venezuela en el curso de días, semanas, o lo sumo meses, se alzaría en la expresión de la fuerza del 80 por ciento de sus ciudadanos que no tendrían empacho en asumir la tareas y obligaciones que les impongan la urgencia de cortar de raíz a la peor dictadura que ha conocido la República en toda su historia e iniciar una nueva era política, enmarcada en los parámetros de la civilidad, la libertad, la democracia y los imperativos civilizatorios del siglo XXI.</p><p>Como la continuidad de la lucha por avanzar en el reencuentro del camino perdido por los engaños de los populistas, los demagogos y los socialistas, podemos percibir la jornada democrática del domingo que le dirá al mundo, como siempre, que Venezuela nació para la libertad y que por rescatarla es capaz de los más grandes los sacrificios.</p><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><aside class="g1-box g1-newsletter g1-newsletter-horizontal"> <i class="g1-box-icon"></i><header><h2 class="g1-delta g1-delta-2nd">Newsletter</h2></header><h3 class="g1-mega g1-mega-1st">¿Quieres más de nuestro contenido?</h3><p class="g1-delta g1-delta-3rd">¡Recibe las mejores historias directo en tu bandeja de correo!</p> <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p> <label>Email address: </label> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Sign up" /></p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1500343910" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">No te preocupes, detestamos el spam ;)</p></form></aside><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="http://www.larazon.net/2017/07/humberto-gonzalez-briceno-no-contamos-la-fanb/" rel="prev"><strong>Historia anterior</strong> <span class="g1-gamma g1-gamma-1st">Humberto González Briceño: No contamos con la FANB</span></a></li><li class="g1-nav-single-next"><a href="http://www.larazon.net/2017/07/julian-rivas-injerencismo-perrorabioso/" rel="next"><strong>Siguiente historia</strong> <span class="g1-gamma g1-gamma-1st">Julián Rivas: Injerencismo perrorabioso</span></a></li></ul></div></nav><aside class="g1-related-entries"><h2 class="g1-beta g1-beta-2nd">Te puede interesar</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items  "><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-35983 post type-post status-publish format-standard has-post-thumbnail category-opinion"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/julian-rivas-injerencismo-perrorabioso/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bandera Venezuela" srcset="http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-364x205.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-192x108.jpg 192w, http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-384x216.jpg 384w, http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-728x410.jpg 728w, http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>6</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://www.larazon.net/category/opinion/" class="entry-category entry-category-item-8">Opinión</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.larazon.net/2017/07/julian-rivas-injerencismo-perrorabioso/" rel="bookmark">Julián Rivas: Injerencismo perrorabioso</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-35976 post type-post status-publish format-standard has-post-thumbnail category-opinion"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/humberto-gonzalez-briceno-no-contamos-la-fanb/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="FANB" srcset="http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-364x205.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-192x108.jpg 192w, http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-384x216.jpg 384w, http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-728x410.jpg 728w, http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>12</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://www.larazon.net/category/opinion/" class="entry-category entry-category-item-8">Opinión</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.larazon.net/2017/07/humberto-gonzalez-briceno-no-contamos-la-fanb/" rel="bookmark">Humberto González Briceño: No contamos con la FANB</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-35973 post type-post status-publish format-standard has-post-thumbnail category-featured category-entrevista category-personajes tag-constituyente-2017 tag-democracia tag-militarismo"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/hector-silva-michelena-mas-generales-pelotones/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.larazon.net/wp-content/uploads/2017/07/HectorSilvaMichelenaxRobertoMata-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Hector Silva Michelena" srcset="http://www.larazon.net/wp-content/uploads/2017/07/HectorSilvaMichelenaxRobertoMata-364x205.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/07/HectorSilvaMichelenaxRobertoMata-192x108.jpg 192w, http://www.larazon.net/wp-content/uploads/2017/07/HectorSilvaMichelenaxRobertoMata-384x216.jpg 384w, http://www.larazon.net/wp-content/uploads/2017/07/HectorSilvaMichelenaxRobertoMata-728x410.jpg 728w, http://www.larazon.net/wp-content/uploads/2017/07/HectorSilvaMichelenaxRobertoMata-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>12</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://www.larazon.net/category/featured/" class="entry-category entry-category-item-3851">Featured</a>, <a href="http://www.larazon.net/category/personajes/entrevista/" class="entry-category entry-category-item-32">La Entrevista</a>, <a href="http://www.larazon.net/category/personajes/" class="entry-category entry-category-item-3841">Personajes</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.larazon.net/2017/07/hector-silva-michelena-mas-generales-pelotones/" rel="bookmark">Héctor Silva Michelena: “Hay más generales que pelotones”</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-35970 post type-post status-publish format-standard has-post-thumbnail category-opinion"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/manuel-isidro-molina-arrogante-polarizacion/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.larazon.net/wp-content/uploads/2017/07/chavezoposicion-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Chavez Capriles" srcset="http://www.larazon.net/wp-content/uploads/2017/07/chavezoposicion-364x205.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/07/chavezoposicion-192x108.jpg 192w, http://www.larazon.net/wp-content/uploads/2017/07/chavezoposicion-384x216.jpg 384w, http://www.larazon.net/wp-content/uploads/2017/07/chavezoposicion-728x410.jpg 728w, http://www.larazon.net/wp-content/uploads/2017/07/chavezoposicion-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>8</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://www.larazon.net/category/opinion/" class="entry-category entry-category-item-8">Opinión</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.larazon.net/2017/07/manuel-isidro-molina-arrogante-polarizacion/" rel="bookmark">Manuel Isidro Molina: Arrogante polarización</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-35966 post type-post status-publish format-standard has-post-thumbnail category-opinion"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/jesus-antonio-petit-las-tres-preguntas-tienen-una-sola-respuesta/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.larazon.net/wp-content/uploads/2017/07/maduro-renuncia-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Maduro renuncia" srcset="http://www.larazon.net/wp-content/uploads/2017/07/maduro-renuncia-364x205.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/07/maduro-renuncia-192x108.jpg 192w, http://www.larazon.net/wp-content/uploads/2017/07/maduro-renuncia-384x216.jpg 384w, http://www.larazon.net/wp-content/uploads/2017/07/maduro-renuncia-728x410.jpg 728w, http://www.larazon.net/wp-content/uploads/2017/07/maduro-renuncia-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>18</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://www.larazon.net/category/opinion/" class="entry-category entry-category-item-8">Opinión</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.larazon.net/2017/07/jesus-antonio-petit-las-tres-preguntas-tienen-una-sola-respuesta/" rel="bookmark">Jesús Antonio Petit: Fuera Cuba y Maduro &#8211; Nuevo Gobierno Ya</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-35981 post type-post status-publish format-standard has-post-thumbnail category-featured tag-heinz-dieterich tag-tarek-william-saab"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/tarek-william-saab-futuro-presidente-venezuela/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://www.larazon.net/wp-content/uploads/2017/07/Tarek-William-Saab-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Tarek William Saab: ¿futuro presidente de Venezuela?" srcset="http://www.larazon.net/wp-content/uploads/2017/07/Tarek-William-Saab-364x205.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/07/Tarek-William-Saab-192x108.jpg 192w, http://www.larazon.net/wp-content/uploads/2017/07/Tarek-William-Saab-384x216.jpg 384w, http://www.larazon.net/wp-content/uploads/2017/07/Tarek-William-Saab-728x410.jpg 728w, http://www.larazon.net/wp-content/uploads/2017/07/Tarek-William-Saab-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>11</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://www.larazon.net/category/featured/" class="entry-category entry-category-item-3851">Featured</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://www.larazon.net/2017/07/tarek-william-saab-futuro-presidente-venezuela/" rel="bookmark">Tarek William Saab: ¿futuro presidente de Venezuela?</a></h3></header></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="http://www.larazon.net/2017/07/manuel-malaver-dia-d-del-16-julio/"/><meta itemprop="dateModified"
content="2017-07-17T16:29:57"/><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="La Razón" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg" /> </span> </span></article><div class="g1-teaser g1-teaser-prev"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-35976 post type-post status-publish format-standard has-post-thumbnail category-opinion"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/humberto-gonzalez-briceno-no-contamos-la-fanb/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="FANB" srcset="http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-150x150.jpg 150w, http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-192x192.jpg 192w, http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-384x384.jpg 384w, http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-110x110.jpg 110w, http://www.larazon.net/wp-content/uploads/2017/07/FANB-1-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://www.larazon.net/2017/07/humberto-gonzalez-briceno-no-contamos-la-fanb/" rel="bookmark">Humberto González Briceño: No contamos con la FANB</a></h3></header></article></div><div class="g1-teaser g1-teaser-next"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-35983 post type-post status-publish format-standard has-post-thumbnail category-opinion"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/julian-rivas-injerencismo-perrorabioso/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bandera Venezuela" srcset="http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-150x150.jpg 150w, http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-192x192.jpg 192w, http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-384x384.jpg 384w, http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-110x110.jpg 110w, http://www.larazon.net/wp-content/uploads/2017/07/Bandera-Venezuela-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://www.larazon.net/2017/07/julian-rivas-injerencismo-perrorabioso/" rel="bookmark">Julián Rivas: Injerencismo perrorabioso</a></h3></header></article></div></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="bimber_widget_posts-10005" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Lo más popular</h2></header><div id="g1-widget-posts-1"
class=" g1-widget-posts"><div class="g1-collection g1-collection-numbered"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-35959 post type-post status-publish format-standard has-post-thumbnail category-featured category-mas-noticias tag-defensor-del-pueblo tag-fiscalia-general-de-la-republica tag-magistrados-expres tag-tsj"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/tsj-ordena-prueba-del-poligrafo-fiscal-general-defensor-17-julio/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="http://www.larazon.net/wp-content/uploads/2017/05/Desacato-TSJ-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Desacato TSJ" srcset="http://www.larazon.net/wp-content/uploads/2017/05/Desacato-TSJ-364x156.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/05/Desacato-TSJ-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="http://www.larazon.net/2017/07/tsj-ordena-prueba-del-poligrafo-fiscal-general-defensor-17-julio/" rel="bookmark">TSJ ordena prueba del polígrafo para Fiscal general, Contralor y Defensor el 17 de julio</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-35953 post type-post status-publish format-standard has-post-thumbnail category-featured category-mas-noticias tag-asamblea-nacional-constituyente"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/encuestas-estiman-participacion-en-la-consulta-opositora-entre-los-5-y-13-millones-de-ciudadanos/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="http://www.larazon.net/wp-content/uploads/2017/07/NoConstituyente-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="No Constituyente" srcset="http://www.larazon.net/wp-content/uploads/2017/07/NoConstituyente-364x156.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/07/NoConstituyente-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="http://www.larazon.net/2017/07/encuestas-estiman-participacion-en-la-consulta-opositora-entre-los-5-y-13-millones-de-ciudadanos/" rel="bookmark">Encuestas estiman participación en la consulta opositora entre los 5 y 13 millones de ciudadanos</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-35949 post type-post status-publish format-standard has-post-thumbnail category-mas-noticias tag-asilo tag-migracion"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/52-000-venezolanos-pedido-asilo-mundo-entero-desde-enero-2017/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="http://www.larazon.net/wp-content/uploads/2017/07/asilovene-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="asilo" srcset="http://www.larazon.net/wp-content/uploads/2017/07/asilovene-364x156.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/07/asilovene-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="http://www.larazon.net/2017/07/52-000-venezolanos-pedido-asilo-mundo-entero-desde-enero-2017/" rel="bookmark">52.000 venezolanos han pedido asilo en el mundo entero desde enero de 2017</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-35946 post type-post status-publish format-standard has-post-thumbnail category-mas-noticias tag-crisis-de-salud tag-jm-de-los-rios"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/ordenan-cierre-la-unidad-hemodialisis-del-j-m-los-rios/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="http://www.larazon.net/wp-content/uploads/2017/07/hospital-JM-de-los-Ríos-770x500-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Hospital JM de los Ríos" srcset="http://www.larazon.net/wp-content/uploads/2017/07/hospital-JM-de-los-Ríos-770x500-364x156.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/07/hospital-JM-de-los-Ríos-770x500-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="http://www.larazon.net/2017/07/ordenan-cierre-la-unidad-hemodialisis-del-j-m-los-rios/" rel="bookmark">Ordenan cierre de la unidad de hemodiálisis del J.M. de los Ríos</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-35941 post type-post status-publish format-standard has-post-thumbnail category-mas-noticias"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.larazon.net/2017/07/35941/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="http://www.larazon.net/wp-content/uploads/2017/05/Fiscal-Luisa-Ortega-Diaz-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Fiscal Luisa Ortega Díaz" srcset="http://www.larazon.net/wp-content/uploads/2017/05/Fiscal-Luisa-Ortega-Diaz-364x156.jpg 364w, http://www.larazon.net/wp-content/uploads/2017/05/Fiscal-Luisa-Ortega-Diaz-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="http://www.larazon.net/2017/07/35941/" rel="bookmark">Ortega Díaz denuncia acciones del TSJ en su contra en reunión internacional de Fiscales</a></h3></header></div></article></li></ul></div></div></div></aside><aside id="mc4wp_form_widget-100010" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313" method="post" data-id="313" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">¡Recibe las mejores historias directo en tu bandeja de correo!</p><div class="mc4wp-form-fields"><p> <label>Email address: </label> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Sign up" /></p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1500343910" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">No te preocupes, detestamos el spam ;)</p></form></aside><div class="g1-sticky-sidebar" data-g1-offset="10"><aside id="adswidget1-quick-adsense-reloaded-10006" class="widget quads-ad1_widget"><div id="quads-ad1_widget">  <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-3047450169780301" data-ad-slot="3076188671" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-3047450169780301" data-ad-slot="3076188671" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-3047450169780301" data-ad-slot="3076188671" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-3047450169780301" data-ad-slot="3076188671" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div></aside></div></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-10002" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">La Razón</h2></header><div class="textwidget"><p>LA RAZÓN es un periódico independiente, de circulación nacional, información general, con una clara vocación latinoamericana, defensor de la democracia pluralista y participativa. LA RAZÓN acoge en sus páginas todas las tendencias del pensamiento y cada autor es responsable de los conceptos emitidos en sus respectivos artículos.<br /> Miembro del Bloque Venezolano de Prensa y la Cámara Venezolana de Periódicos</p></div></aside></div><div class="g1-column g1-column-1of3"><aside id="mc4wp_form_widget-10009" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-313" method="post" data-id="313" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">¡Recibe las mejores historias directo en tu bandeja de correo!</p><div class="mc4wp-form-fields"><p> <label>Email address: </label> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Sign up" /></p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1500343910" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">No te preocupes, detestamos el spam ;)</p></form></aside></div><div class="g1-column g1-column-1of3"><aside id="bimber_widget_facebook_page-10005" class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Síguenos en Facebook</h2></header><div id="g1-widget-facebook-page-1"
class=" g1-widget-facebook-page"> <script>(function(delay) {
						setTimeout(function () {
							(function (d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s);
								js.onload = function() {
									// After FB Page plugin is loaded, the height of its container changes.
									// We need to notify theme about that so elements like eg. sticky widgets can react
									FB.Event.subscribe('xfbml.render', function () {
										jQuery('.bimber-fb-page-loading').removeClass('bimber-fb-page-loading');
										jQuery('body').trigger('g1PageHeightChanged');
									});
								};
								js.id = id;
								js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
								fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}, delay);
					})(0);</script> <div class="fb-page bimber-fb-page-loading"
data-href="https://www.facebook.com/La-Raz%C3%B3n-1434617013476999/"
data-adapt-container-width="true"
data-small-header="false"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false"></div></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2017 Caracas, Venezuela</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-11652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11652"><a href="http://www.larazon.net/category/denuncia/">Denuncia</a></li><li id="menu-item-11653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11653"><a href="http://www.larazon.net/category/editorial/">Editorial</a></li><li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="http://www.larazon.net/category/historias/">Historias</a></li><li id="menu-item-11655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11655"><a href="http://www.larazon.net/category/opinion/">Opinión</a></li><li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://www.larazon.net/category/personajes/">Personajes</a></li></ul></nav></div></div><div class="g1-row-background"></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.larazon.net/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.larazon.net/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1427"><a href="http://www.larazon.net/category/personajes/entrevista/">La Entrevista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7865"><a href="http://www.larazon.net/haga-su-denuncia/">Haga su denuncia</a></li></ul></nav><nav id="g1-canvas-secondary-nav-" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="http://www.larazon.net/nosotros/">Nosotros</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a href="http://www.larazon.net/nosotros/contacto/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7838"><a href="http://www.larazon.net/primera-pagina/">Primera Página</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7839"><a href="http://www.larazon.net/category/opinion/">Columnistas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8513"><a href="http://www.larazon.net/category/replicas-y-contrarreplicas/">Réplicas y contrarréplicas</a></li></ul></nav></div></div> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};</script> <script type='text/javascript'>var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/www.larazon.net\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"on\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"No te pierdas esta gran historia: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src='http://www.larazon.net/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.5'></script> <![endif]--> <script type="text/javascript" defer src="http://www.larazon.net/wp-content/cache/autoptimize/js/autoptimize_8a95008c190c24ac039d7de23d818726.js"></script></body></html>
<!-- Dynamic page generated in 0.494 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-17 22:11:50 -->

<!-- Compression = gzip -->