<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.larazon.net/xmlrpc.php"/><link type="text/css" media="all" href="https://www.larazon.net/wp-content/cache/autoptimize/css/autoptimize_b9473cd63edd8b4d64ea5e5de63b3815.css" rel="stylesheet" /><title>Editorial | El candidato soy yo | La Razón</title><meta property="og:type" content="article" /><meta property="og:title" content="Editorial | El candidato soy yo " /><meta property="og:description" content="La burda máscara &quot;anti-corrupción&quot; esconde una verdadera purga, para desaparecer a los enemigos internos del dictador" /><meta property="og:image" content="https://www.larazon.net/wp-content/uploads/2017/12/MaduroCandidato.jpg" /><meta property="og:url" content="https://www.larazon.net/2017/12/editorial-el-candidato-soy-yo/" /><meta property="og:site_name" content="La Razón" /><meta property="article:publisher" content="https://www.facebook.com/La-Razón-1434617013476999" /><meta property="article:published_time" content="2017-12-07T12:03:02+00:00" /><meta property="article:modified_time" content="2017-12-07T12:03:02+00:00" /><meta property="og:updated_time" content="2017-12-07T12:03:02+00:00" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="506" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Editorial | El candidato soy yo "><meta name="twitter:description" content="La burda máscara &quot;anti-corrupción&quot; esconde una verdadera purga, para desaparecer a los enemigos internos del dictador"><meta name="twitter:image" content="https://www.larazon.net/wp-content/uploads/2017/12/MaduroCandidato.jpg"><meta name="twitter:site" content="@LaRazon__"><meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="La burda máscara &quot;anti-corrupción&quot; esconde una verdadera purga, para desaparecer a los enemigos internos del dictador"/><link rel="canonical" href="https://www.larazon.net/2017/12/editorial-el-candidato-soy-yo/" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.larazon.net\/","name":"La Raz\u00f3n | Caracas, Venezuela","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.larazon.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.larazon.net\/2017\/12\/editorial-el-candidato-soy-yo\/","sameAs":["https:\/\/www.facebook.com\/La-Raz\u00f3n-1434617013476999\/","https:\/\/twitter.com\/LaRazon__"],"@id":"#organization","name":"La Raz\u00f3n","logo":"https:\/\/www.larazon.net\/wp-content\/uploads\/2017\/05\/logorazon.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Razón &raquo; Feed" href="https://www.larazon.net/feed/" /><link rel="alternate" type="application/rss+xml" title="La Razón &raquo; RSS de los comentarios" href="https://www.larazon.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Razón &raquo; Editorial | El candidato soy yo RSS de los comentarios" href="https://www.larazon.net/2017/12/editorial-el-candidato-soy-yo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.larazon.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.0.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.larazon.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var mashsb = {"shares":"9","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.larazon.net\/2017\/12\/editorial-el-candidato-soy-yo\/","title":"Editorial+%7C+El+candidato+soy+yo","image":"https:\/\/www.larazon.net\/wp-content\/uploads\/2017\/12\/MaduroCandidato.jpg","desc":"La burda m\u00e1scara \"anti-corrupci\u00f3n\" esconde una verdadera purga, para desaparecer a los enemigos internos del dictador","hashtag":"@LaRazon__","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};</script> <link rel='https://api.w.org/' href='https://www.larazon.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.larazon.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.larazon.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.larazon.net/?p=36963' /><link rel="alternate" type="application/json+oembed" href="https://www.larazon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.larazon.net%2F2017%2F12%2Feditorial-el-candidato-soy-yo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.larazon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.larazon.net%2F2017%2F12%2Feditorial-el-candidato-soy-yo%2F&#038;format=xml" /><link rel="amphtml" href="https://www.larazon.net/2017/12/editorial-el-candidato-soy-yo/amp/" /><link rel="icon" href="https://www.larazon.net/wp-content/uploads/2017/06/cropped-Logo-Twitter-LR-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.larazon.net/wp-content/uploads/2017/06/cropped-Logo-Twitter-LR-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.larazon.net/wp-content/uploads/2017/06/cropped-Logo-Twitter-LR-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.larazon.net/wp-content/uploads/2017/06/cropped-Logo-Twitter-LR-1-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48723610-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-36963 single-format-standard g1-layout-stretched g1-hoverable g1-has-mobile-logo" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-3047450169780301" data-ad-slot="4413321073" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-3047450169780301" data-ad-slot="4413321073" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-3047450169780301" data-ad-slot="4413321073" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-3047450169780301" data-ad-slot="4413321073" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-hardcore"><div class="g1-row-inner"><div class="g1-column g1-dropable"><nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-7835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="https://www.larazon.net/nosotros/" itemprop="url">Nosotros</a></li><li id="menu-item-7836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a href="https://www.larazon.net/nosotros/contacto/" itemprop="url">Contacto</a></li><li id="menu-item-7838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7838"><a href="https://www.larazon.net/primera-pagina/" itemprop="url">Primera página de La Razón</a></li><li id="menu-item-7839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7839"><a href="https://www.larazon.net/category/opinion/" itemprop="url">Columnistas</a></li><li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8513"><a href="https://www.larazon.net/category/replicas-y-contrarreplicas/" itemprop="url">Réplicas y contrarréplicas</a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper"><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show" href=""> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a> <a class="g1-logo-small-wrapper" href="https://www.larazon.net/"> <img class="g1-logo-small" width="100" height="100" src="https://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg" srcset="https://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg 2x,https://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg 1x" alt="" /> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-csstodo menu-item-24"><a href="https://www.larazon.net/category/editorial/" itemprop="url">Editorial</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-csstodo menu-item-26"><a href="https://www.larazon.net/category/opinion/" itemprop="url">Opinión</a></li><li id="menu-item-1427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1427"><a href="https://www.larazon.net/category/personajes/entrevista/" itemprop="url">La Entrevista</a></li><li id="menu-item-7865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-csstodo menu-item-7865"><a href="https://www.larazon.net/haga-su-denuncia/" itemprop="url">Haga su denuncia</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="https://www.larazon.net/?s="> <i class="bimber-icon bimber-icon-search"></i>Search <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search"><form method="get"
class="g1-searchform-tpl-default g1-form-s bimber-ajax-search search-form"
action="https://www.larazon.net/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax bimber-ajax-search-results csstodo-do-we-need-bimber-class"></div></div></div></div></div></div></div></div><div class="g1-header g1-header-mobile-02 g1-header-hardcore g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper"
href="https://www.larazon.net/" rel="home"> <img class="g1-logo g1-logo-default" width="400" height="27" src="https://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg" srcset="https://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg 2x,https://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg 1x" alt="La Razón" /> </a></p><p class="g1-delta g1-delta-3rd site-description">Periodismo independiente | Caracas, Venezuela</p></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m g1-content"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a itemprop="url" href="https://www.larazon.net/"> <span itemprop="title">Inicio</span> </a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a itemprop="url" href="https://www.larazon.net/category/editorial/"> <span itemprop="title">Editorial</span> </a></li><li class="g1-breadcrumbs-item">Editorial | El candidato soy yo</li></ol></nav><article id="post-36963" class="entry-tpl-classic post-36963 post type-post status-publish format-standard has-post-thumbnail category-editorial category-opinion" itemscope="" itemtype="http://schema.org/Article"><header class="entry-header"><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.larazon.net/category/editorial/" class="entry-category entry-category-item-36"><span itemprop="articleSection">Editorial</span></a>, <a href="https://www.larazon.net/category/opinion/" class="entry-category entry-category-item-8"><span itemprop="articleSection">Opinión</span></a>, </span></p><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Editorial | El candidato soy yo</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">por</span> <a href="https://www.larazon.net/author/monicaduarte/" title="Posts by Mónica Duarte" rel="author"> <img alt='' src='https://secure.gravatar.com/avatar/7435a8fc9b29f1d90d392610238c28eb?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7435a8fc9b29f1d90d392610238c28eb?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /> <strong itemprop="name">Mónica Duarte</strong> </a> </span> <time class="entry-date" datetime="2017-12-07T12:03:02" itemprop="datePublished">07/12/2017, 12:03 PM</time> </span><span class="entry-meta-wrap"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">9</div><span class="mashsb-sharetext">Compartidos</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.larazon.net%2F2017%2F12%2Feditorial-el-candidato-soy-yo%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Comparte</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Editorial%20%7C%20El%20candidato%20soy%20yo%20&url=https://www.larazon.net/2017/12/editorial-el-candidato-soy-yo/&via=LaRazon__" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tuitea</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 66.62269129%;"><img width="758" height="505" src="https://www.larazon.net/wp-content/uploads/2017/12/MaduroCandidato-758x505.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="Nicolás Maduro candidato" itemprop="contentUrl" srcset="https://www.larazon.net/wp-content/uploads/2017/12/MaduroCandidato-758x505.jpg 758w, https://www.larazon.net/wp-content/uploads/2017/12/MaduroCandidato-300x200.jpg 300w, https://www.larazon.net/wp-content/uploads/2017/12/MaduroCandidato-608x405.jpg 608w, https://www.larazon.net/wp-content/uploads/2017/12/MaduroCandidato.jpg 760w" sizes="(max-width: 758px) 100vw, 758px" /></span></span><meta itemprop="url" content="https://www.larazon.net/wp-content/uploads/2017/12/MaduroCandidato.jpg" /><meta itemprop="width" content="760" /><meta itemprop="height" content="506" /></figure><div class="entry-content g1-typography-xl" itemprop="articleBody"><h4>La burda máscara &#8220;anti-corrupción&#8221; esconde una verdadera purga, para desaparecer a los enemigos internos del dictador<span id="more-36963"></span></h4><hr /><p>A Maduro sólo le faltaba hacer oficial su voluntad de mantenerse en el poder para tener toda las fichas de un dictador que se precie de tal. Y finalmente, en voz de su lugarteniente, ha anunciado al país que será él el que va a competir, eso sí: contra los candidatos que a él le provoque enfrentar, en la fecha que le convenga y bajo las condiciones que él imponga para quedarse un rato más en Miraflores. Esa es la pretensión, parte del show que esconde el golpe que desde hace meses ha perpetrado en contra de la República. Adiós a las esperanzas tontas de quienes en el chavismo siguen creyendo en pajaritos preñados con aquello de la consulta a las bases. La voluntad de Maduro se ha de cumplir, porque él así lo ha decidido. El resto a callar y a obedecer. Eduardo Samán ha probado lo que significa desafiar a la cúpula de su partido que ha impuesto, porque sí, a Érika Farías para la Alcaldía de Libertador. Comuneros del interior han padecido de lo mismo en estas semanas de farsa electoral. El poder es un vicio que pone a delirar a la alta burocracia, porque sólo eso explica que un hombre detestado por las grandes mayorías y que se ha mostrado ineficiente para gobernar vea como una posibilidad permanecer al frente. El madurismo se quiere imponer como corriente y está dejando a un lado a lo interno a cualquiera que piense en hacerle sombra al candidato del bigote. Los “hijos de Chávez”, corriente que integran Rafael Ramírez y Luisa Ortega Díaz, entre otros, están siendo apartados del camino sin contemplación. Porque, hay que decirlo, para la “revolución” el gran delito que han cometido ellos es el de “alta traición”. Que nadie crea los cuentos sobre la lucha contra la corrupción o por adecentar al país. Esa es tan solo una máscara burda que esconde una verdadera purga, una limpieza para desaparecer a los enemigos internos. Si en este país se hiciera justicia, pocos quedarían de pie, con la frente en alto. La gran mayoría del alto Gobierno estaría en el banquillo, pero es bien sabido que la justicia madurista es selectiva, tuerta, acomodaticia. Falta la réplica de los acusados que promete airear la cloaca en la que han convertido a las instituciones de este país. Mil veces en estas páginas se ha denunciado lo que ahora es argumento y contraargumento de unos y otros: la decadencia de la clase política ha acabado con la nación, se ha cargado nuestro futuro.</p></div><aside class="g1-box g1-newsletter g1-newsletter-horizontal"> <i class="g1-box-icon"></i><header><h2 class="g1-delta g1-delta-2nd">Newsletter</h2></header><h3 class="g1-mega g1-mega-1st">¿Quieres más de nuestro contenido?</h3><p class="g1-delta g1-delta-3rd">¡Recibe las mejores historias directo en tu bandeja de correo!</p> <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p> <label>Email address: </label> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Sign up" /></p><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1512662688" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">No te preocupes, detestamos el spam ;)</p></form></aside><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.larazon.net/2017/11/carta-abierta-claudio-fermin/" rel="prev"><strong>Historia anterior</strong> <span class="g1-gamma g1-gamma-1st">Carta abierta a Claudio Fermín</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><aside class="g1-related-entries"><h2 class="g1-beta g1-beta-2nd">Te puede interesar</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items  "><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-36951 post type-post status-publish format-standard has-post-thumbnail category-opinion tag-claudio-fermin"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/carta-abierta-claudio-fermin/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Claudio Fermín" srcset="https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-364x205.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-192x108.jpg 192w, https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-384x216.jpg 384w, https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-728x410.jpg 728w, https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>8</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.larazon.net/category/opinion/" class="entry-category entry-category-item-8">Opinión</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.larazon.net/2017/11/carta-abierta-claudio-fermin/" rel="bookmark">Carta abierta a Claudio Fermín</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-36938 post type-post status-publish format-standard has-post-thumbnail category-featured tag-cipriano-fuentes tag-robert-mugabe"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/mugabe-sin-lugar-tiranos/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.larazon.net/wp-content/uploads/2017/11/Robert-Mugabe-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Robert Mugabe" srcset="https://www.larazon.net/wp-content/uploads/2017/11/Robert-Mugabe-364x205.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/11/Robert-Mugabe-192x108.jpg 192w, https://www.larazon.net/wp-content/uploads/2017/11/Robert-Mugabe-384x216.jpg 384w, https://www.larazon.net/wp-content/uploads/2017/11/Robert-Mugabe-728x410.jpg 728w, https://www.larazon.net/wp-content/uploads/2017/11/Robert-Mugabe-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>6</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.larazon.net/category/featured/" class="entry-category entry-category-item-3851">Featured</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.larazon.net/2017/11/mugabe-sin-lugar-tiranos/" rel="bookmark">Sin lugar para tiranos</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-36934 post type-post status-publish format-standard has-post-thumbnail category-featured tag-absalon-mendez-cegarra"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/absalon-men/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.larazon.net/wp-content/uploads/2017/11/Colas-banco-Venezuela-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.larazon.net/wp-content/uploads/2017/11/Colas-banco-Venezuela-364x205.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/11/Colas-banco-Venezuela-192x108.jpg 192w, https://www.larazon.net/wp-content/uploads/2017/11/Colas-banco-Venezuela-384x216.jpg 384w, https://www.larazon.net/wp-content/uploads/2017/11/Colas-banco-Venezuela-728x410.jpg 728w, https://www.larazon.net/wp-content/uploads/2017/11/Colas-banco-Venezuela-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>26</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.larazon.net/category/featured/" class="entry-category entry-category-item-3851">Featured</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.larazon.net/2017/11/absalon-men/" rel="bookmark">Absalón Méndez Cegarra: Buen vivir bancario</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-36943 post type-post status-publish format-standard has-post-thumbnail category-featured tag-fraude-electoral tag-nicolas-maduro tag-oscar-battaglini"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/fraude-electoral-mas-abuso-poder-represion-politica/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.larazon.net/wp-content/uploads/2017/11/FraudeElectoralVenezuela-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="El régimen se ve forzado a recurrir permanentemente al fraude, abuso y la violencia para mantener el control omnímodo que ejerce sobre todo el aparato del Estado" srcset="https://www.larazon.net/wp-content/uploads/2017/11/FraudeElectoralVenezuela-364x205.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/11/FraudeElectoralVenezuela-192x108.jpg 192w, https://www.larazon.net/wp-content/uploads/2017/11/FraudeElectoralVenezuela-384x216.jpg 384w, https://www.larazon.net/wp-content/uploads/2017/11/FraudeElectoralVenezuela-728x410.jpg 728w, https://www.larazon.net/wp-content/uploads/2017/11/FraudeElectoralVenezuela-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>21</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.larazon.net/category/featured/" class="entry-category entry-category-item-3851">Featured</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.larazon.net/2017/11/fraude-electoral-mas-abuso-poder-represion-politica/" rel="bookmark">Fraude electoral más abuso de poder y represión política</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-36920 post type-post status-publish format-standard has-post-thumbnail category-mas-noticias"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/deterioro-internet-hacen-venezuela-pais-no-libre/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.larazon.net/wp-content/uploads/2017/11/Internet-Venezuela-Acceso-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Internet Venezuela Acceso" srcset="https://www.larazon.net/wp-content/uploads/2017/11/Internet-Venezuela-Acceso-364x205.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/11/Internet-Venezuela-Acceso-192x108.jpg 192w, https://www.larazon.net/wp-content/uploads/2017/11/Internet-Venezuela-Acceso-384x216.jpg 384w, https://www.larazon.net/wp-content/uploads/2017/11/Internet-Venezuela-Acceso-728x410.jpg 728w, https://www.larazon.net/wp-content/uploads/2017/11/Internet-Venezuela-Acceso-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>18</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.larazon.net/category/mas-noticias/" class="entry-category entry-category-item-44">Más Noticias</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.larazon.net/2017/11/deterioro-internet-hacen-venezuela-pais-no-libre/" rel="bookmark">Deterioro de internet hace de Venezuela un país &#8220;no libre&#8221;</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-36916 post type-post status-publish format-standard has-post-thumbnail category-opinion"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/luis-fuenmayor-toro-gobierno-sigue-avanzando/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.larazon.net/wp-content/uploads/2017/11/maduroAvanza-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Maduro Avanza" srcset="https://www.larazon.net/wp-content/uploads/2017/11/maduroAvanza-364x205.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/11/maduroAvanza-192x108.jpg 192w, https://www.larazon.net/wp-content/uploads/2017/11/maduroAvanza-384x216.jpg 384w, https://www.larazon.net/wp-content/uploads/2017/11/maduroAvanza-728x410.jpg 728w, https://www.larazon.net/wp-content/uploads/2017/11/maduroAvanza-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>94</strong> Compartidos</span></p><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="https://www.larazon.net/category/opinion/" class="entry-category entry-category-item-8">Opinión</a>, </span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.larazon.net/2017/11/luis-fuenmayor-toro-gobierno-sigue-avanzando/" rel="bookmark">Luis Fuenmayor Toro: El Gobierno sigue avanzando</a></h3></header></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="https://www.larazon.net/2017/12/editorial-el-candidato-soy-yo/"/><meta itemprop="dateModified"
content="2017-12-07T12:03:02"/><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="La Razón" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.larazon.net/wp-content/uploads/2017/05/logo-la-razon.jpg" /> </span> </span></article><div class="g1-teaser g1-teaser-prev"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-36951 post type-post status-publish format-standard has-post-thumbnail category-opinion tag-claudio-fermin"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/carta-abierta-claudio-fermin/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Claudio Fermín" srcset="https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-150x150.jpg 150w, https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-192x192.jpg 192w, https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-384x384.jpg 384w, https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-110x110.jpg 110w, https://www.larazon.net/wp-content/uploads/2017/11/Claudio-Fermin-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.larazon.net/2017/11/carta-abierta-claudio-fermin/" rel="bookmark">Carta abierta a Claudio Fermín</a></h3></header></article></div></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="bimber_widget_posts-10005" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Lo más popular</h2></header><div id="g1-widget-posts-1"
class=" g1-widget-posts"><div class="g1-collection g1-collection-numbered"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-36920 post type-post status-publish format-standard has-post-thumbnail category-mas-noticias"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/deterioro-internet-hacen-venezuela-pais-no-libre/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.larazon.net/wp-content/uploads/2017/11/Internet-Venezuela-Acceso-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Internet Venezuela Acceso" srcset="https://www.larazon.net/wp-content/uploads/2017/11/Internet-Venezuela-Acceso-364x156.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/11/Internet-Venezuela-Acceso-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.larazon.net/2017/11/deterioro-internet-hacen-venezuela-pais-no-libre/" rel="bookmark">Deterioro de internet hace de Venezuela un país &#8220;no libre&#8221;</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-36884 post type-post status-publish format-standard has-post-thumbnail category-mas-noticias"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/union-europea-abre-la-puerta-sanciones-responsables-represion-venezuela/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.larazon.net/wp-content/uploads/2017/11/UnionEuropea-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Unión Europea" srcset="https://www.larazon.net/wp-content/uploads/2017/11/UnionEuropea-364x156.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/11/UnionEuropea-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.larazon.net/2017/11/union-europea-abre-la-puerta-sanciones-responsables-represion-venezuela/" rel="bookmark">Unión Europea abre la puerta a sanciones para responsables de represión en Venezuela</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-36877 post type-post status-publish format-standard has-post-thumbnail category-mas-noticias"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/detienen-10-personas-alterar-cifras-produccion-pdvsa/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.larazon.net/wp-content/uploads/2017/09/pdvsa-bonos-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Pdvsa bonos" srcset="https://www.larazon.net/wp-content/uploads/2017/09/pdvsa-bonos-364x156.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/09/pdvsa-bonos-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.larazon.net/2017/11/detienen-10-personas-alterar-cifras-produccion-pdvsa/" rel="bookmark">Detienen a 10 personas por alterar cifras de producción en Pdvsa</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-36797 post type-post status-publish format-standard has-post-thumbnail category-mas-noticias tag-default tag-deuda-externa tag-maduro"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/maduro-pide-los-acreedores-refinanciar-la-deuda/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.larazon.net/wp-content/uploads/2017/11/nm-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Defaul" srcset="https://www.larazon.net/wp-content/uploads/2017/11/nm-364x156.jpg 364w, https://www.larazon.net/wp-content/uploads/2017/11/nm-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.larazon.net/2017/11/maduro-pide-los-acreedores-refinanciar-la-deuda/" rel="bookmark">Maduro pide a los acreedores refinanciar la deuda</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-36794 post type-post status-publish format-standard has-post-thumbnail category-mas-noticias tag-exilio tag-luisa-ortega tag-tsj"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.larazon.net/2017/11/fiscal-exilio-recurre-ante-tsj-exilio/"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.larazon.net/wp-content/uploads/2017/11/bogota-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Luisa Ortega" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.larazon.net/2017/11/fiscal-exilio-recurre-ante-tsj-exilio/" rel="bookmark">Fiscal en el exilio recurre ante el TSJ en el exilio</a></h3></header></div></article></li></ul></div></div></div></aside><aside id="mc4wp_form_widget-100010" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313" method="post" data-id="313" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">¡Recibe las mejores historias directo en tu bandeja de correo!</p><div class="mc4wp-form-fields"><p> <label>Email address: </label> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Sign up" /></p><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1512662688" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">No te preocupes, detestamos el spam ;)</p></form></aside><div class="g1-sticky-sidebar" data-g1-offset="10"><aside id="adswidget1-quick-adsense-reloaded-10006" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:0px;">  <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-3047450169780301" data-ad-slot="3076188671" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-3047450169780301" data-ad-slot="3076188671" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-3047450169780301" data-ad-slot="3076188671" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-3047450169780301" data-ad-slot="3076188671" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div></aside></div></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-10002" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">La Razón</h2></header><div class="textwidget"><p>LA RAZÓN es un periódico independiente, de circulación nacional, información general, con una clara vocación latinoamericana, defensor de la democracia pluralista y participativa. LA RAZÓN acoge en sus páginas todas las tendencias del pensamiento y cada autor es responsable de los conceptos emitidos en sus respectivos artículos.<br /> Miembro del Bloque Venezolano de Prensa y la Cámara Venezolana de Periódicos</p></div></aside></div><div class="g1-column g1-column-1of3"><aside id="mc4wp_form_widget-10009" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-313" method="post" data-id="313" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">¡Recibe las mejores historias directo en tu bandeja de correo!</p><div class="mc4wp-form-fields"><p> <label>Email address: </label> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Sign up" /></p><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1512662688" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">No te preocupes, detestamos el spam ;)</p></form></aside></div><div class="g1-column g1-column-1of3"><aside id="bimber_widget_facebook_page-10005" class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Síguenos en Facebook</h2></header><div id="g1-widget-facebook-page-1"
class=" g1-widget-facebook-page"> <script>(function(delay) {
						setTimeout(function () {
							(function (d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s);
								js.onload = function() {
									// After FB Page plugin is loaded, the height of its container changes.
									// We need to notify theme about that so elements like eg. sticky widgets can react
									FB.Event.subscribe('xfbml.render', function () {
										jQuery('.bimber-fb-page-loading').removeClass('bimber-fb-page-loading');
										jQuery('body').trigger('g1PageHeightChanged');
									});
								};
								js.id = id;
								js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
								fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}, delay);
					})(0);</script> <div class="fb-page bimber-fb-page-loading"
data-href="https://www.facebook.com/La-Raz%C3%B3n-1434617013476999/"
data-adapt-container-width="true"
data-small-header="false"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false"></div></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2017 Caracas, Venezuela</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-11652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11652"><a href="https://www.larazon.net/category/denuncia/" itemprop="url">Denuncia</a></li><li id="menu-item-11653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11653"><a href="https://www.larazon.net/category/editorial/" itemprop="url">Editorial</a></li><li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="https://www.larazon.net/category/historias/" itemprop="url">Historias</a></li><li id="menu-item-11655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11655"><a href="https://www.larazon.net/category/opinion/" itemprop="url">Opinión</a></li><li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="https://www.larazon.net/category/personajes/" itemprop="url">Personajes</a></li></ul></nav></div></div><div class="g1-row-background"></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://www.larazon.net/category/editorial/" itemprop="url">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://www.larazon.net/category/opinion/" itemprop="url">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1427"><a href="https://www.larazon.net/category/personajes/entrevista/" itemprop="url">La Entrevista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7865"><a href="https://www.larazon.net/haga-su-denuncia/" itemprop="url">Haga su denuncia</a></li></ul></nav><nav id="g1-canvas-secondary-nav-" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="https://www.larazon.net/nosotros/" itemprop="url">Nosotros</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a href="https://www.larazon.net/nosotros/contacto/" itemprop="url">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7838"><a href="https://www.larazon.net/primera-pagina/" itemprop="url">Primera página de La Razón</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7839"><a href="https://www.larazon.net/category/opinion/" itemprop="url">Columnistas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8513"><a href="https://www.larazon.net/category/replicas-y-contrarreplicas/" itemprop="url">Réplicas y contrarréplicas</a></li></ul></nav></div></div> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};</script> <script type='text/javascript'>var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.larazon.net\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"on\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"No te pierdas esta gran historia: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.larazon.net/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script> <![endif]--> <script type="text/javascript" defer src="https://www.larazon.net/wp-content/cache/autoptimize/js/autoptimize_d40bcbc2f07e1409e8eacb7d3be1f5bb.js"></script></body></html>
<!-- Dynamic page generated in 0.683 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-07 12:04:48 -->

<!-- Compression = gzip -->